NuGet Package Dotmim.Sync.MySql

MySql Sync Provider.

Able to be Server and Client. Use with Dotmim.Sync.Core
Actually MySql Sync Provider requires ADO.NET Provider MySql.Data, which IS NOT .Net Standard 2.0 compatible.
So you must use it on classic .NET Framework ( > 4.5).

Info

Version: 0.3.0
Author(s): Sébastien Pertus
Last Update: Tuesday, February 5, 2019
.NET Fiddle: Create the first Fiddle
Project Url: https://github.com/Mimetis/Dotmim.Sync
NuGet Url: https://www.nuget.org/packages/Dotmim.Sync.MySql


Install
Install-Package Dotmim.Sync.MySql
dotnet add package Dotmim.Sync.MySql
paket add Dotmim.Sync.MySql
Dotmim.Sync.MySql Download (Unzip the "nupkg" after downloading)

1 package depend on this package.


Tags



STATS

must-have-score

4.4

avg-downloads-per-day

4

days-since-last-release

13