Top 20 NuGet Packages depending on System.Threading.AccessControl

Total dependencies: 15

FlexRule is a .Net core/standard 2.0 complaint framework for business rules, decisions, data and analytics, RPA, processes, workflows and application logic.
PowerShell runtime for hosting PowerShell Core
This Windows Compatibility Pack provides access to APIs that were previously available only for .NET Framework. It can be used from both .NET Core as well as .NET Standard. When using NuGet 3.x this package requires at least version 3.4.
Provides the System.Diagnostics.EventLog class, which allows the applications to use the windows event log service. Commonly Used Types: System.Diagnostics.EventLog When using NuGet 3.x this package requires at least version 3.4.
Provides easy-to-use and robust fully distributed locks (using SQLServer) as well as wrappers for named system-wide locks (using WaitHandles)
Interface for soft integration (docker, github, jenkins, jira, syncany...). Allow you to create your own private cloud with syncany
ConsidW.Elastic.Episerver.Commerce
ConsidW.Elastic.Episerver
Durable Functions HisotryViewer Extensions
ConsidW.Episerver
Multipurpose .NET Standard Extensions
The 'dependencies' section lists the set of .NET Core packages that PowerShell Core depends on in Windows Server 2016 GA release of NanoServer. This package also includes the PowerShell Core runtime assemblies built for the GA release of NanoServer.
Package Description
References a number of .NET Core libraries that are intended to provide support for more APIs that exist on .NET Framework. ca5d83ec2855afa7ce4f60d9c5b0dd46e1cb2faf When using NuGet 3.x this package requires at least version 3.4.
Package Description