NuGet Package VSSDK.IDE.9Only

This is a metadata-only package used as a dependency for reference packages and extensions that target *only* Visual Studio 2008.

If you find this package installed in an extension that is supposed to target any other version of Visual Studio, use NuGet to uninstall the package and it will report the specific dependencies that are causing the incompatibility.

Info

Version: 9.0.4
Author(s): Sam Harwell
Last Update: Friday, November 21, 2014
.NET Fiddle: Create the first Fiddle
NuGet Url: https://www.nuget.org/packages/VSSDK.IDE.9Only


Install
Install-Package VSSDK.IDE.9Only
dotnet add package VSSDK.IDE.9Only
paket add VSSDK.IDE.9Only
VSSDK.IDE.9Only Download (Unzip the "nupkg" after downloading)



Tags



STATS

must-have-score

avg-downloads-per-day

0

days-since-last-release

2251