NuGet Package 1.0.0

This package resolves dependencies of the DataLoader component in OGDI (Open Government Data Initiative) Framework.


Install
Install-Package OGDI-DataLoader-Dependencies
dotnet add package OGDI-DataLoader-Dependencies
paket add OGDI-DataLoader-Dependencies
OGDI-DataLoader-Dependencies Download (Unzip the "nupkg" after downloading)





STATS

must-have-score

avg-downloads-per-day

0

days-since-last-release

3615