NuGet Package es5-shim

ECMAScript 5 compatibility shims for legacy JavaScript engines.

Info

Version: 2.3.0
Author(s): Kristopher Michael Kowal
Last Update: Friday, January 10, 2014
.NET Fiddle: Create the first Fiddle
Project Url: http://github.com/kriskowal/es5-shim/
NuGet Url: https://www.nuget.org/packages/es5-shim


Install
Install-Package es5-shim
dotnet add package es5-shim
paket add es5-shim
es5-shim Download (Unzip the "nupkg" after downloading)

1 package depend on this package.


Tags



STATS

must-have-score

1.3

avg-downloads-per-day

37

days-since-last-release

2681