NuGet Package GreyhamWooHoo.FlutterDriver

.Net Bindings for https://github.com/truongsinh/appium-flutter-driver

Tested only with Appium@1.18.0 and appium-flutter-driver@1.0.23

See README.md in this Github project for known issues and project state (https://github.com/greyhamwoohoo/appium-flutter-driver-net-bindings).

Info

Version: 0.0.8-beta
Author(s): GreyhamWooHoo
Last Update: Friday, August 14, 2020
.NET Fiddle: Create the first Fiddle
Project Url: https://github.com/greyhamwoohoo/appium-flutter-driver-net-bindings
NuGet Url: https://www.nuget.org/packages/GreyhamWooHoo.FlutterDriver


Install
Install-Package GreyhamWooHoo.FlutterDriver
dotnet add package GreyhamWooHoo.FlutterDriver
paket add GreyhamWooHoo.FlutterDriver
GreyhamWooHoo.FlutterDriver Download (Unzip the "nupkg" after downloading)



Tags



STATS

must-have-score

.5

avg-downloads-per-day

0

days-since-last-release

242