Invalid image

XActDependency.AutoMapper



An unofficial packaging of an earlier version of AutoMapper that works on .NET3.5 - Client.


I needed one for a CI environment - so just whipped this up for our use.

Info

Version: 0.3
Author(s): Sky Sigal
Last Update: Saturday, March 17, 2012
.NET Fiddle:
Project Url: https://github.com/AutoMapper/AutoMapper
NuGet Url: https://www.nuget.org/packages/XActDependency.AutoMapper


Install
Install-Package XActDependency.AutoMapper
dotnet add package Z.EntityFramework.Plus.EF6
paket add XActDependency.AutoMapper
XActDependency.AutoMapper Download (Unzip the "nupkg" after downloading)

1 package depend on this package.


Tags






STATS

must-have-score


avg-downloads-per-day

0


days-since-last-release

2101