Top 20 NuGet native Packages

Invalid image
Redistributable components for package 'libzmq.mtkrepack'. This package should only be installed as a dependency. (This is not the package you are looking for).
Invalid image
OpenSSL static libraries for Windows10/UWP
Invalid image
Contains x86 and x64 native libcurl binaries for Windows. Current libcurl version: 7.57.0 released on the 29th of November 2017.
Invalid image
It is written in C, designed to be small, efficient, highly customizable, and portable while capable of producing high-quality output (glyph images) of most vector and bitmap font formats.
Invalid image
Symbols for package 'ikkepop.freetype'. This package should not likely be installed. (This is not the package you are looking for).
Invalid image
Redistributable components for package 'ikkepop.sdl2_ttf'. This package should only be installed as a dependency. (This is not the package you are looking for).
Invalid image
Symbols for package 'ikkepop.sdl2_ttf'. This package should not likely be installed. (This is not the package you are looking for).
Invalid image
Ice C++ SDK for Visual Studio 2017 (v141). Ice is a comprehensive RPC framework that helps you network your software with minimal effort.
Invalid image
Ice C++ SDK for Visual Studio 2015 (v140). Ice is a comprehensive RPC framework that helps you network your software with minimal effort.
Invalid image
Ice C++ SDK for Visual Studio 2013 (v120). Ice is a comprehensive RPC framework that helps you network your software with minimal effort.
Invalid image
Ice C++ SDK for Visual Studio 2010 (v100). Ice is a comprehensive RPC framework that helps you network your software with minimal effort.
Invalid image
x86 subset of the Ice C++/CX SDK. Installed by zeroc.ice.uwp.v141.
Invalid image
x64 subset of the Ice C++/CX SDK. Installed by zeroc.ice.uwp.v141.
Invalid image
x86 subset of the Ice C++/CX SDK. Installed by zeroc.ice.uwp.v140.
Invalid image
x64 subset of the Ice C++/CX SDK. Installed by zeroc.ice.uwp.v140.
Invalid image
Symbols for package 'googletest'. This package should not likely be installed. (This is not the package you are looking for).
Invalid image
Redistributable components for package 'poco.xml'. This package should only be installed as a dependency. (This is not the package you are looking for).
Invalid image
Redistributable components for package 'poco.util'. This package should only be installed as a dependency. (This is not the package you are looking for).
Invalid image
Redistributable components for package 'poco.netssl'. This package should only be installed as a dependency. (This is not the package you are looking for).
Invalid image
Redistributable components for package 'poco.net'. This package should only be installed as a dependency. (This is not the package you are looking for).