Invalid image

Jint



Javascript interpreter for .NET which provides full ECMA 5.1 compliance.

Info

Version: 3.0.0-beta-001
Author(s): Sebastien Ros
Last Update: Saturday, October 29, 2016
.NET Fiddle:
Project Url: https://github.com/sebastienros/jint
NuGet Url: https://www.nuget.org/packages/Jint


Install
Install-Package Jint
dotnet add package Z.EntityFramework.Plus.EF6
paket add Jint
Jint Download (Unzip the "nupkg" after downloading)

.NETFramework 4.5 .NETStandard 1.3 33 packages depend on this package.


Tags






STATS

must-have-score

4.3


avg-downloads-per-day

176


days-since-last-release

409