Google.Apis.AdExchangeBuyer.v1_4 Client Library

Google APIs Client Library for working with Adexchangebuyer v1.4.

Supported Platforms:
- .NET Framework 4.5+
- .NET Standard 1.3 and .NET Standard 2.0; providing .NET Core support.

Legacy platforms:
- .NET Framework 4.0
- Windows 8 Apps
- Windows Phone 8.1
- Windows Phone Silverlight 8.0

Incompatible platforms:
- .NET Framework < 4.0
- Silverlight
- UWP (will build, but is known not to work at runtime)
- Xamarin

More documentation on the API is available at:
https://developers.google.com/api-client-library/dotnet/apis/adexchangebuyer/v1.4

The package source code is available at:
https://github.com/google/google-api-dotnet-client/tree/master/Src/Generated.

Info

Version: 1.36.1.1330
Author(s): Google Inc.
Last Update: Wednesday, October 17, 2018
.NET Fiddle: Create the first Fiddle
Project Url: https://github.com/google/google-api-dotnet-client
NuGet Url: https://www.nuget.org/packages/Google.Apis.AdExchangeBuyer.v1_4


Install
Install-Package Google.Apis.AdExchangeBuyer.v1_4
dotnet add package Z.EntityFramework.Plus.EF6
paket add Google.Apis.AdExchangeBuyer.v1_4
Google.Apis.AdExchangeBuyer.v1_4 Download (Unzip the "nupkg" after downloading)

.NETFramework 4.0 .NETFramework 4.5 .NETStandard 1.0 .NETStandard 1.3 .NETStandard 2.0


Tags



STATS

must-have-score

3.8

avg-downloads-per-day

26

days-since-last-release

53