NuGet Package Gdal.Core.LinuxRuntime

Gdal runtime dependencies for Linux x64.
Includes following packages:
* libhdf4-dev ( 4.2.10 )
* libhdf5-dev (1.8.16)
* libgeos-dev (3.5.0)
* libproj-dev (4.9.2)
* limkml-dev (1.3.0)
* libnetcdf-dev (4.4.0)
* libsqlite3-dev (3.11.0)
* libspatialite (4.3.0).

Info

Version: 2.3.0-beta-023
Author(s): jgoday
Last Update: Tuesday, October 9, 2018
.NET Fiddle: Create the first Fiddle
Project Url: https://github.com/jgoday/gdal/
NuGet Url: https://www.nuget.org/packages/Gdal.Core.LinuxRuntime


Install
Install-Package Gdal.Core.LinuxRuntime
dotnet add package Gdal.Core.LinuxRuntime
paket add Gdal.Core.LinuxRuntime
Gdal.Core.LinuxRuntime Download (Unzip the "nupkg" after downloading)



Tags



STATS

must-have-score

2.9

avg-downloads-per-day

11

days-since-last-release

198