Top 20 NuGet angular-directive Packages

Invalid image
-Fixed some bugs dependencies: -jqury -angular 1.2.0 >