Top 20 NuGet aspnetsignalr Packages

[Icon]
A back-port of the SignalR client to .NET 3.5. It relies on the TPL nuget package and some simple shims to bridge the framework gap. Use version 1.1.4 for the SignalR v1.x server. Built from 2.0.0