Top 20 NuGet .net4.5.1 Packages

This is helper build of the BotDetect CAPTCHA nuget meant to be used with ASP.NET Core code running on top of .NET 4.5.1+ versions of legacy .NET (non-Core) frameworks. Note that for ASP.NET non-Core code on legacy .NET, or for ASP.NET Core code on .NET Core you have to use our main CAPTCHA nuget. ...