SMA.Tools4.Xpo.Client.DataSource icon



SMA.Tools4.Xpo.Client.DataSource(Core Libraries) requires DevExpress v15.1.

Info
- Last update: 4/16/2016
- Version: 4.6.0.2
- Read more info on NuGet.org...

Dependencies
This package has 5 dependencies.
0 packages depend on this package.

Install
Install-Package SMA.Tools4.Xpo.Client.DataSource
dotnet add package SMA.Tools4.Xpo.Client.DataSource
paket add SMA.Tools4.Xpo.Client.DataSource
SMA.Tools4.Xpo.Client.DataSource Download (Unzip the "nupkg" after downloading)

Tags






STATS

must-have-score


avg-downloads-per-day

0


days-since-last-release

554