SMA.Tools4.Client.MdiForms icon



SMA.Tools4.Client.MdiForms(Core Libraries) requires DevExpress v15.1.

Info
- Last update: 4/16/2016
- Version: 4.6.0.2
- Read more info on NuGet.org...

Dependencies
This package has 6 dependencies.
0 packages depend on this package.

Install
Install-Package SMA.Tools4.Client.MdiForms
dotnet add package SMA.Tools4.Client.MdiForms
paket add SMA.Tools4.Client.MdiForms
SMA.Tools4.Client.MdiForms Download (Unzip the "nupkg" after downloading)

Tags






STATS

must-have-score


avg-downloads-per-day

1


days-since-last-release

548