Invalid image

SMA.Tools4.Client.CoreForms



SMA.Tools4.Client.CoreForms(Core Libraries) requires DevExpress v15.1, Syncfusion v4.0.30319.

Info

Version: 4.6.0.2
Author(s): Платформа
Last Update: Saturday, April 16, 2016
.NET Fiddle:
NuGet Url: https://www.nuget.org/packages/SMA.Tools4.Client.CoreForms


Install
Install-Package SMA.Tools4.Client.CoreForms
dotnet add package Z.EntityFramework.Plus.EF6
paket add SMA.Tools4.Client.CoreForms
SMA.Tools4.Client.CoreForms Download (Unzip the "nupkg" after downloading)








STATS

must-have-score


avg-downloads-per-day

2


days-since-last-release

606