Invalid image

LinqRb



Add additional Linq extensions familiar to ruby ppl.

Info

Version: 1.3.0
Author(s): Tommy Parnell
Last Update: Tuesday, May 10, 2016
.NET Fiddle:
Project Url: https://github.com/tparnell8/LinqRb
NuGet Url: https://www.nuget.org/packages/LinqRb


Install
Install-Package LinqRb
dotnet add package Z.EntityFramework.Plus.EF6
paket add LinqRb
LinqRb Download (Unzip the "nupkg" after downloading)

.NETFramework 4.0
  • No dependencies.
.NETFramework 4.5
  • No dependencies.
dnx40
  • No dependencies.
dnx50
  • No dependencies.
dnxcore50 net451
  • No dependencies.
net452
  • No dependencies.
net46
  • No dependencies.


Tags






STATS

must-have-score

.5


avg-downloads-per-day

2


days-since-last-release

584